Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: ich teste mal wieder

ich teste mal wieder 18 Aug 2017 15:18 #61

Bildgrösse:
Heinz empfielt, Bilder vorher auf 800 Pixel Breite zu verkleinern. Das klappt vorzüglich. Man kann aufs Bild klicken, dann vergrössert es sich am Bildschirm, aber halt nur minim von ca. 720 auf 800 Pixel.
Probiert mal aus, wie das bei einer Verkleinerung auf 1024 Pixel aussieht! Das Bild im Beitrag ist zwar immer noch 720 Pixel, aber wenn man draufklickt vergrössert es sich auf 1024 Pixel. Das gilt aber nur für das Querformat. Die Hochformate werden nicht vergrössert. Mein bevorzugtes Format ist (auch darum) das Querformat!
Hier ein Screen, wie mit IrfanView die Bildgrösse verändert werden kann (Menu Bild > Grösse ändern . . .) und neu abspeichern nicht vergessen! Ich habe ein Bild als Muster gewählt, das bereits auf 1024 Pixel verkleinert wurde. Beachtet die gelb markierten Felder.



Klick auf dieses Bild, dann siehst du die Wirkung unmittelbar.
Liebe Güsse
WillY

Bitte Anmelden um der Konversation beizutreten.

Letzte Änderung: von WillY.

ich teste mal wieder 18 Aug 2017 16:42 #62

VERSUCH

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Aug 2017 17:34 #63

Ja, siehst du Erica, so wird das Panorama um etliches grösser, gell! Gut gemacht, weiter so.
Liebs Griessli
WillY

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Aug 2017 17:41 #64

super, Erica. wie'ne Grossi !
Jean-Pierre

Bitte Anmelden um der Konversation beizutreten.

Letzte Änderung: von jipégé.

ich teste mal wieder 18 Aug 2017 22:02 #65

Toll gemacht, Erica, ich gratuliere Dir! Da habe nicht mitbekommen, dass man jetzt Fotos mit einer Breite von 1024px im Forum zeigen kann. Das ist super! Werde mal testen, ob der rechte Bildrand nicht fehlt, wie dies früher der Fall war.



Hat super geklappt. Danke, WillY, für die Info.
meine Webseite : www.rinifoto.ch/

Bitte Anmelden um der Konversation beizutreten.

Letzte Änderung: von rinifoto.

ich teste mal wieder 19 Aug 2017 11:37 #66

alles Folgen der Tests auf SeniorBern, des Kontakts mit den Entwicklern und des Einspielens ihrer Korrekturen

Bitt scheen, isch gärn gscheh !
Jean-Pierre

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 19 Aug 2017 12:56 #67

Ich bin nur dazu gekommen, wie der Esel zum Tritte, durch Pröbeln bei Panoramabild. Da muss ich mehr erfahren.

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 19 Aug 2017 13:35 #68

Ich bekomme keinen Text ins mittlere Bild, leider.

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 19 Aug 2017 16:11 #69

Meinst du etwa so?
Die drei Bilder sind ja aneinandergefügt nur ein einziges. Da habe ich einfach dein Bild mit IrfanView geöffnet und den Titel ins mittlere geschrieben, einfach so auf die Schnelle, gell.



Gruss WillY

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 19 Aug 2017 16:49 #70

Ja Willy, das meinte ich. Ich habe inzwischen gehirnt und bin auf die gleiche Lösung gekommen und diese wollte ich jetzt ausprobieren. Aber nun steht alles schon da und ich brauch keine Mühe mehr dafür aufzuwenden. Was für mich gut ist, denn ich habe leider nicht mehr die frühere Kraft und muss "mich einteilen" um wenigstens etwas zu machen.

Lieben Gruss und DANK - Erica

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 19 Aug 2017 17:35 #71

Danke, Erica
Lieber einteilen als austeilen :woohoo:
WillY

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Sep 2017 16:53 #72

Ich schreibe hier einmal etwas, damit man die roten Unterstreichungen sehen kann.

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Sep 2017 17:14 #73

Liebe Erica,
Ich sehe keine roten Unterstreichungen.
Was möchtest Du versuchen?
meine Webseite : www.rinifoto.ch/

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Sep 2017 17:20 #74

Lieber Heinz,
ich wess, man sieht sie imOriginal nicht. Jean-Piierre hat mir gestern via Teamviewer einiges richtiggestellt, hatte ja im SenBern komische Dinge und Fragen gestellt. Auch den Browser hat er mir umgestellt, ich sole denInnternet Explorer nicht mehr brauchen. Nunhabe ich wieder den Mozilla Firefox. Er hat mir auch Google als registerkarte eingestelllt, aber sether erhalte ich dauernd nur Antworten z.B. auf KKorrekturen in engliscch. Und eben sind, wenn ich schreibe, auch jetzt, fast alle EWorte mit einerfeinen, roten Wellenlinie unterstrichen. Im Original verschwindet das.

Bitte Anmelden um der Konversation beizutreten.

ich teste mal wieder 18 Sep 2017 17:24 #75

Und wie du siehst, sind meine Berichte auch randvoll mit Tippfehlern, die ich aber beim Schreiben gar nicht mache, lt. Kontrolle. Ich muss ganz langsam schreiben, sonst gibt es Buchstabenchaos. Und ein Wort korrigieren, mit Draufklicken, kann ich auch nicht mehr, da kommt dann ein Fenster mit vielen unmöglichen Worten, und alles auf englisch.

Bitte Anmelden um der Konversation beizutreten.

Powered by Kunena Forum